To access SmartERP ensure that Adobe Flash Player version 20.0 or greater is installed.

访问 SmartERP 需要安装 Adobe Flash Player 20.0 或更高版本。

推一把28推百度